Eingeschränkter Dienst OnlyOffice
Incident Report for anykey Status
Resolved
This incident has been resolved.
Posted Jun 05, 2021 - 12:16 CEST
Update
Das Problem wurde behoben. Ab sofort können Dokumente wieder über den Webbrowser unter ewolke.ch bearbeitet werden.
Für die entstandenen Umtriebe, möchten wir uns entschuldigen.
Posted Jun 05, 2021 - 12:15 CEST
Update
Momentan lassen sich Dokumente im Webbrowser unter ewolke.ch nicht bearbeiten. Die Bearbeitung direkt im iOS/iPadOS App ist weiterhin möglich. Wir arbeiten an einer Lösung.
Posted Jun 01, 2021 - 22:56 CEST
Investigating
Momentan lassen sich keine Dateien mit OnlyOffice bearbeiten, wir arbeiten an einer Lösung.
Posted Jun 01, 2021 - 14:06 CEST
This incident affected: eWolke (office2.eWolke.ch).