eWolke Dienst verlangsamt
Incident Report for anykey Status
Resolved
This incident has been resolved.
Posted Nov 18, 2022 - 12:37 CET
Monitoring
Die Datenbank von eWolke.ch wurde optimiert und heute Morgen sehen wir eine klare Verbesserung in der Performance. Wir werden die Geschwindigkeit weiter beobachten und fortlaufend optimieren.
Posted Nov 15, 2022 - 08:19 CET
Update
Heute Montag zwischen 22:00 und 23:00 werden wir Anpassungen an der Konfiguration vornehmen. Dabei kann es bei der eWolke.ch Instanz zu kurzen Unterbrüchen kommen.
Posted Nov 14, 2022 - 20:50 CET
Update
We are continuing to investigate this issue.
Posted Nov 07, 2022 - 11:54 CET
Investigating
Der Dienst ist aktuell nur verlangsamt verfügbar. Wir arbeiten an der Lösung des Problems und danken für Ihr Verständnis.
Posted Nov 07, 2022 - 11:46 CET
This incident affected: eWolke (eWolke.ch) and bWolke, WebOffice.