Dienst Unterbruch Webserver
Incident Report for anykey Status
Resolved
Das Problem ist behoben. Alle unsere Webdienste funktionieren wieder normal.
Posted Jul 12, 2020 - 18:38 CEST
Investigating
Aktuell ist dieser Webserver Dienst leider unterbrochen.

Unser Team ist daran, die Ursache der Störung herauszufinden und eine Lösung zu implementieren. Sobald wir mehr über die Länge des Unterbruchs wissen, werden wir Sie wieder informieren.
Posted Jul 12, 2020 - 16:22 CEST
This incident affected: Webserver.