Störung in Datacenter
Incident Report for anykey Status
Resolved
This incident has been resolved.
Posted Jul 16, 2020 - 19:01 CEST
Monitoring
Das Problem im Datacenter konnte behoben werden. Ale Dienste sind wieder wie gewohnt erreichbar.
Wir entschuldigen uns für die Unannehmlichkeiten, welche dadurch verursacht wurden.
Posted Jul 16, 2020 - 18:35 CEST
Identified
Das Probel wurde gefunden und es wird unter Hochdruck an einer Lösung gearbeitet.
Wir entschuldigen uns für die Unannehmlichkeiten, welche dadurch verursacht werden und informieren auf http://status.anykey.ch/ über den Verlauf der Störungsbehandlung.
Posted Jul 16, 2020 - 17:56 CEST
Investigating
Aufgrund einer Störung in unserem Datacenter Ist der Zugriff auf diverse Cloud-Dienste nicht möglich.
Wir entschuldigen uns für die Unannehmlichkeiten, welche dadurch verursacht werden und informieren auf http://status.anykey.ch/ über den Verlauf der Störungsbehandlung.
Posted Jul 16, 2020 - 17:56 CEST
This incident affected: eWolke (eWolke.ch, booked.eWolke.ch, office.eWolke.ch).