Booked Reservationssystem nicht verfügbar
Incident Report for anykey Status
Resolved
This incident has been resolved.
Posted Mar 18, 2020 - 14:00 CET
Update
Der Dienst ist ab sofort wieder verfügbar
Posted Mar 18, 2020 - 13:52 CET
Investigating
Das Booked Reservationssystem ist aktuell nicht verfügbar.
Unser Team arbeitet unter Hochdruck an einer Lösung.

Wir entschuldigen uns für die Unannehmlichkeiten, welche dadurch verursacht werden und informieren auf [status.anykey.ch](http://status.anykey.ch/) über den Verlauf der Störungsbehandlung.
Posted Mar 18, 2020 - 13:48 CET
This incident affected: eWolke (booked.eWolke.ch).